Search found 15 matches

by Neco
Wed Sep 23, 2020 7:34 am
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Strange metric precip readings (0.3mm)! **solved**
Replies: 6
Views: 352

Re: Strange metric precip readings (0.3mm)!

admin wrote:
Wed Sep 23, 2020 12:13 am
should be solved with todays update. Please reboot and give it a try.
Thanks!
I did a reboot around 8 hours ago, now the readings are in 0.1mm tips instead of 0.2 mm... have you changed it again to the correct 0.2 mm since my last reboot?
by Neco
Tue Sep 22, 2020 6:13 pm
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Strange metric precip readings (0.3mm)! **solved**
Replies: 6
Views: 352

Re: Strange metric precip readings (0.3mm)!

Console: 5.6 mm resulting from 28 tips (28 x 0.2mm) MB Pro: 7.1 mm Seems like MB PRO thinks it is measured in 0.01 inch tips (=0.254 mm) : 28 x 0.254 mm (=0.01 inch) = 7.1 mm :!: However, the tipping spoon is a metric version which tips at exactly 0.2 mm and NOT at 0.254 mm! Bildschirmfoto 2020-09-...
by Neco
Tue Sep 22, 2020 5:40 pm
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Strange metric precip readings (0.3mm)! **solved**
Replies: 6
Views: 352

Re: Strange metric precip readings (0.3mm)!

Console: 5.6 mm resulting from 28 tips (28 x 0.2mm) MB Pro: 7.1 mm Seems like MB PRO thinks it is measured in 0.01 inch tips (=0.254 mm) : 28 x 0.254 mm (=0.01 inch) = 7.1 mm :!: However, the tipping spoon is a metric version which tips at exactly 0.2 mm and NOT at 0.254 mm! Bildschirmfoto 2020-09-2...
by Neco
Tue Sep 22, 2020 5:25 pm
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Strange metric precip readings (0.3mm)! **solved**
Replies: 6
Views: 352

Strange metric precip readings (0.3mm)! **solved**

I have a Meteobridge pro directly receiving data from the Vantage pro ISS. So, today there has been rain and I got " uneven " precip amounts such as 0.3mm, 0.5mm and 1.1mm per minute even though resolution is only 0.2mm! And now I get a daily sum of 6.9 mm. My settings are correct (never changed any...
by Neco
Sat Jun 20, 2020 12:21 pm
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Killed process
Replies: 2
Views: 378

Re: Killed process

I experienced similar issues today. Data were recorded again only after a restart.
by Neco
Wed Apr 22, 2020 10:05 am
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Data Import function for MB PRO and NANO SD
Replies: 134
Views: 18989

Re: Data Import function for MB PRO and NANO SD

I have similar issues with rain import. Values are too low (when importing 5 minute intervals) or non-existent (importing one hour sums) after import. I use the „direct“ file format.
by Neco
Mon Mar 11, 2019 5:54 pm
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Data Import function for MB PRO and NANO SD
Replies: 134
Views: 18989

Re: Data Import function for MB PRO and NANO SD

Are there any plans to import data from Weatherlink? If not, could someone share the "simplest" format of datasets that can be imported as of now?
by Neco
Tue Oct 31, 2017 2:58 pm
Forum: Meteobridge Discussion
Topic: Meteobridge „service unavailable“ **solved**
Replies: 19
Views: 5386

Re: Meteobridge „service unavailable“

Latest version here as well
by Neco
Mon Oct 30, 2017 5:40 pm
Forum: Meteobridge Discussion
Topic: Meteobridge „service unavailable“ **solved**
Replies: 19
Views: 5386

Re: Meteobridge „service unavailable“

I did several reboots, but it did not change anything. What happened yesterday is that my meteobridge pro device got a new IP (last number changed from 2 to 4), could this be a problem? Somehow, I don't think this should interfere with the external URL... I really don't know what to do, because ever...
by Neco
Mon Oct 30, 2017 4:31 pm
Forum: Meteobridge Discussion
Topic: Meteobridge „service unavailable“ **solved**
Replies: 19
Views: 5386

Re: Meteobridge „service unavailable“

Actually, network folder works... the only thing is remote login and all external links of graphs do not work. Is it a problem in my system or does meteobridge have server issues?
by Neco
Mon Oct 30, 2017 9:44 am
Forum: Meteobridge Discussion
Topic: Meteobridge „service unavailable“ **solved**
Replies: 19
Views: 5386

Meteobridge „service unavailable“ **solved**

I can‘t reach the Internet Login page for my meteobridge pro (since yesterday about 13 pm). It just shows „service unavailable“ and „The server is temporarily unable to service your request (...)“. Further, i can‘t reach any graphs, that i saved as external URL and it seems that i cannot reach my ne...
by Neco
Sun Oct 01, 2017 11:48 pm
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Scripts for the charts
Replies: 2
Views: 1232

Scripts for the charts

I accidentally deleted the scripts for the charts in the smd server folder. How can I get them back/are there somewhere scripts to copy so I can get charts again?
by Neco
Thu Mar 16, 2017 11:13 pm
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: Finding exported data ... continued
Replies: 5
Views: 2191

Re: Finding exported data ... continued

I have the exact same problem you had.. could you tell me what i have to do to find my exported data step by step?
Thanks :D
by Neco
Wed Mar 15, 2017 10:03 am
Forum: Meteobridge PRO/NANOSD/RPI Discussion
Topic: No Wlan- no recorded Data
Replies: 1
Views: 1259

No Wlan- no recorded Data

So my Wlan was off tonight for about 6 hours. After the first 2 hours with no internet, there seem to be no recorded data anymore for 4 hours. Is this a common issue? Shouln't the Mb pro continue to record data even though there is no Wlan connection availble?
Thanks for your replies :)